Selenium with JMeter's WebDriver Sampler in Internet Explorer?

Hi guys I want to test my application using JMeters WebDriver Sampler..I try to test in Mozilla and Google chrome and it works..but when I try to test using internet explorer I got this error:

java.lang.IllegalStateException: The driver executable does not exist: C:\Users\PNB01\Desktop\JMETER\apache-jmeter-3.3\bin
    at com.google.common.base.Preconditions.checkState(Preconditions.java:197) ~[guava-19.0.0.jar:?]
    at org.openqa.selenium.remote.service.DriverService.checkExecutable(DriverService.java:121) ~[selenium-remote-driver-2.52.0.jar:?]
    at org.openqa.selenium.remote.service.DriverService$Builder.usingDriverExecutable(DriverService.java:222) ~[selenium-remote-driver-2.52.0.jar:?]
    at com.googlecode.jmeter.plugins.webdriver.config.InternetExplorerDriverConfig.getThreadService(InternetExplorerDriverConfig.java:63) ~[jmeter-plugins-webdriver-1.4.0.jar:?]
    at com.googlecode.jmeter.plugins.webdriver.config.InternetExplorerDriverConfig.createBrowser(InternetExplorerDriverConfig.java:44) ~[jmeter-plugins-webdriver-1.4.0.jar:?]
    at com.googlecode.jmeter.plugins.webdriver.config.InternetExplorerDriverConfig.createBrowser(InternetExplorerDriverConfig.java:16) ~[jmeter-plugins-webdriver-1.4.0.jar:?]
    at com.googlecode.jmeter.plugins.webdriver.config.WebDriverConfig.getPreparedBrowser(WebDriverConfig.java:233) ~[jmeter-plugins-webdriver-1.4.0.jar:?]
    at com.googlecode.jmeter.plugins.webdriver.config.WebDriverConfig.threadStarted(WebDriverConfig.java:220) ~[jmeter-plugins-webdriver-1.4.0.jar:?]
    at org.apache.jmeter.threads.JMeterThread$ThreadListenerTraverser.addNode(JMeterThread.java:683) ~[ApacheJMeter_core.jar:3.3 r1808647]
    at org.apache.jorphan.collections.HashTree.traverseInto(HashTree.java:996) ~[jorphan.jar:3.3 r1808647]
    at org.apache.jorphan.collections.HashTree.traverse(HashTree.java:978) ~[jorphan.jar:3.3 r1808647]
    at org.apache.jmeter.threads.JMeterThread.threadStarted(JMeterThread.java:652) ~[ApacheJMeter_core.jar:3.3 r1808647]
    at org.apache.jmeter.threads.JMeterThread.initRun(JMeterThread.java:640) ~[ApacheJMeter_core.jar:3.3 r1808647]
    at org.apache.jmeter.threads.JMeterThread.run(JMeterThread.java:251) [ApacheJMeter_core.jar:3.3 r1808647]
    at java.lang.Thread.run(Unknown Source) [?:1.8.0_111]

Here's my JMeter

Selenium with JMeter's WebDriver Sampler in Internet Explorer?